Strona 1 z 1

zintegrowany Intel HD 4600-nie zapisują się opcje

PostWysłany: 16 Maj 2016, 01:00
przez beznazwowy
Witam Znawców. Laptop z Winem 8.1 (fabryczny) i dedykiem GeForcem GTX 860M plus zintegorwany Intel z tematu. Piszę w sprawie mojego poprzedniego tematu który do dziś jest bez odpowiedzi. Od początku mam problem z wyłączeniem automatycznego przygaszania ekranu. Próbowałem bawić się w ustawieniach planu zasilania, nawet wywaliłem klucz w rejestrze który większości pomógł, sprawdziłem chyba wszystkie możliwe opcje i... nic nie pomogło. Jest jeszcze opcja aby tego wnerwiacza zgasić w biosie, ale nigdzie nie znalazłem jak to wykonać (może ktoś wie?) Została jeszcze jedna możliwość, pomijając zgaszenie w biosie, ta opcja to ustawienia planu zasilania w panelu zintegrowanej grafiki Intela lecz... dosłownie żadna opcja którą zapisuje po odpowiednim ustawieniu - nie ładuje się. Nawet stworzyłem profil i on również się nie ładuje. Czym to może być spowodowane? Sterowniki wszystkie mam na bieżąco instalowane, więc w czym problem...? Również przeinstalowanie nic nie dało. Ktoś na innym forum ma ten sam problem, że mu ustawienia Intela nie ładuje, ale temat do dziś bez odpowiedzi. Co ciekawe - przygasanie jest tylko na zasilaniu bateryjnym, na zasilaczu wszystko ładnie widać czy to strona z ciemniejszymi kolorami czy z jaśniejszymi. Jest może jakaś na to rada? Całkiem możliwe, że właśnie ustawienia w panelu grafiki Intela by coś dały w sprawie przygasania, no ale nic mi się nie zapisuje... Reset, odświeżanie i inne kasacje systemu, odpadają.

Re: zintegrowany Intel HD 4600-nie zapisują się opcje

PostWysłany: 17 Cze 2016, 17:58
przez kaszlaczek
przeinstaluj system na 7 kolego :)