TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Avatar i błąd

Komunikaty związane ze stroną INSTALKI.pl oraz FORUM.

Avatar i błąd

Postprzez banan » 27 Sie 2006, 21:16

PostUA:


coś podobnego do tego

z tym że wygląda to tak:
Image

co robić?


EDIT

Jak widać już działa :)
Image
Awatar użytkownika
banan
Aktywny w piśmie
Aktywny w piśmie
 
Posty: 800
Dołączenie: 18 Kwi 2006, 21:40
Miejscowość: Będzin ;)

Postprzez Crock » 27 Sie 2006, 21:28

PostUA:


Mi to samo wyskakuje jeśli wklejam link do tabelki 'Wyślij Emblemat z adresu:
Wpisz adres, pod którym zlokalizowany jest Twój Emblemat, zostanie on skopiowany na tę stronę.' .


Używaj 'Odnośnik do zewnętrznego Emblematu:
Wpisz adres Emblematu, który chcesz wykorzystać.' tam zawsze musi działać, bo nie kopiuje na stronę tylko otwiera od razu z serwera ava.
Glory, glory Man United

'Dążenie do bycia kimś innym, to niszczenie osoby, którą się jest' -Kurt Coban.

Pomogłem Ci? Daj mi pochwałę, kliknij w + ;) !
Awatar użytkownika
Crock
Forumowicz
Forumowicz
 
Posty: 96
Dołączenie: 12 Sie 2006, 13:00
Miejscowość: Miasto zwane Inowrocław.

Postprzez Mirahz » 27 Sie 2006, 21:52

PostUA:


Ok, zapoznamy sie z bledem. Na drugi raz zapraszam na priv.
Awatar użytkownika
Mirahz
Administrator
Administrator
 
Posty: 1802
Dołączenie: 10 Maj 2004, 20:40
Miejscowość: Polska
Pochwały: 6
Sprzęt: Samsung NP530, Huawei P30 Pro


Powróć do Komunikaty

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Majestic-12 [Bot]

cron