TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

brak dźwięków w internecie

Tematyka związana z kompresją i dekompresją obrazu oraz dźwięku.

brak dźwięków w internecie

Postprzez nalazka1 » 26 Gru 2006, 01:37

PostUA:


witam,
mam bynajmniej dla mnie:) dziwny problem! Nie mam głosu " w internecie"!!! Mam głos jeżeli coś odtwarzem w winampie, czy np. film w windows media player, ale jeżeli chcę czegoś posłychać na sronach www np.obejrzeć teledysk na smogu -nie mam głosu(obraz oczywiście jest)!
Proszę o pomoc..
pozdrawiam
nalazka1
Forumowicz
Forumowicz
 
Posty: 2
Dołączenie: 25 Gru 2006, 22:44

Postprzez niunka » 26 Gru 2006, 11:27

PostUA:


Odinstaluj wwzystkie kodeki jakie masz zainstaluj najnowszy ffdshow i realalternative , jezeli obraz jest to flasha napewno masz tak wiec powinno byc wszystko ok.
Awatar użytkownika
niunka
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2410
Dołączenie: 08 Maj 2005, 15:21
Miejscowość: Kempten
Pochwały: 1

Postprzez nalazka1 » 14 Sty 2007, 13:58

PostUA:


niestety to nic nie dało? :( ale dzięki za chęci!
nalazka1
Forumowicz
Forumowicz
 
Posty: 2
Dołączenie: 25 Gru 2006, 22:44

Postprzez niunka » 14 Sty 2007, 14:17

PostUA:


Panel sterowania -> Opcje Internetowe -> Zaawansowane -> Odtwazaj dzwieki na stronach sieci web (zaznacz)
Awatar użytkownika
niunka
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2410
Dołączenie: 08 Maj 2005, 15:21
Miejscowość: Kempten
Pochwały: 1


Powróć do Kodeki

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]

cron