TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

brak dzwieku

Szukasz sterownika? Masz problem? Wszystko związane ze sterownikami itp.
Regulamin forum
1. Przed stworzeniem nowego tematu proszę o skorzystanie z opcji "Szukaj" (górne menu).

2. Baza sterowników do drukarek oraz urządzeń wielofunkcyjnych.

brak dzwieku

Postprzez damian51187 » 29 Wrz 2013, 16:09

PostUA: Mozilla/5.0 (Windows NT 5.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/29.0.1547.76 Safari/537.36


odinstalowywalem niepotrzebne programy i wywalilo jakis sterownik chyba poniewaz od tamtej pory niema dzwieka a sprzet jest ok bo sprawdzalem.


płyta glowna ASUS P5VD2-VM/S P4M900 SATA2 RAID LAN VGA uATX
procesor Intel Core2 Duo E4500 2,2GHz/800MHz 2MB LGA BOX
system windows vista xp.
damian51187
Forumowicz
Forumowicz
 
Posty: 1
Dołączenie: 29 Wrz 2013, 15:50

Re: brak dzwieku

Postprzez mateo8898 » 29 Wrz 2013, 17:49

PostUA: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:23.0) Gecko/20100101 Firefox/23.0


system windows vista xp

Nie ma takiego systemu... Albo Vista, albo XP.

Podejrzewam, że chodzi o XP, więc pobierz sterowniki AUDIO stąd -> http://www.asus.com/Motherboards/P5VD2V ... ownload_17
Awatar użytkownika
mateo8898
Moderator
Moderator
 
Posty: 15378
Dołączenie: 15 Maj 2009, 14:55
Pochwały: 966


Powróć do Sterowniki

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot]