TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

jakiś błąd w kodzie

Komunikaty związane ze stroną INSTALKI.pl oraz FORUM.

jakiś błąd w kodzie

Postprzez Palacio » 26 Lis 2009, 17:44

PostUA: Opera/9.80 (Windows NT 5.1; U; pl) Presto/2.2.15 Version/10.10


Poprawcie to, bo nie działa opcja zobacz aktywne tematy, a zamiast tego jest Search Unread.

Image
Awatar użytkownika
Palacio
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2625
Dołączenie: 05 Paź 2007, 20:14
Miejscowość: Władywostok
Pochwały: 82

Re: jakiś błąd w kodzie

Postprzez Mirahz » 01 Gru 2009, 16:29

PostUA: Mozilla/5.0 (Windows; U; Windows NT 6.1; pl; rv:1.9.1.5) Gecko/20091102 Firefox/3.5.5


Aktualizowałem pliki językowe. U mnie obecnie wszystko ok.
Awatar użytkownika
Mirahz
Administrator
Administrator
 
Posty: 1802
Dołączenie: 10 Maj 2004, 20:40
Miejscowość: Polska
Pochwały: 6
Sprzęt: Samsung NP530, Huawei P30 Pro

Re: jakiś błąd w kodzie

Postprzez Palacio » 04 Gru 2009, 21:30

PostUA: Opera/9.80 (Windows NT 5.1; U; pl) Presto/2.2.15 Version/10.10


Rozumiem, że dodano opcję "Zobacz nieprzeczytane posty", która pokrywa się ze starą opcją "Zobacz aktywne tematy" (niedziałającą). Usuńcie to niepotrzebne cholerstwo.
Awatar użytkownika
Palacio
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2625
Dołączenie: 05 Paź 2007, 20:14
Miejscowość: Władywostok
Pochwały: 82


Powróć do Komunikaty

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot]

cron