TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

nie odtwarza mi dźwięku

Tematyka związana z kompresją i dekompresją obrazu oraz dźwięku.

nie odtwarza mi dźwięku

Postprzez karaxx » 15 Lut 2008, 17:55

PostUA:


czytałam forum ale nigdzie nie znalazłam problemu jaki ja mam.... chcąc obejrzeć jakikolwiek film nie mam dźwięku chociaż film działa, w VLC natomiast mam dźwięk taki przerywany ale w ogóle obrazu ściągnęłam kodeki real alt. i parę innych ale żadne nie pomogły proszę o pomoc
karaxx
Forumowicz
Forumowicz
 
Posty: 3
Dołączenie: 15 Lut 2008, 17:50
Miejscowość: zg

Postprzez nawrok888 » 15 Lut 2008, 18:47

PostUA:


real alternative + ffdshow

tyle wystarczy....

pzdr
Piszę poprawnie po polsku.

Nie dyskutuj z idiotą... Najpierw sprowadzi Cię do swojego poziomu, a potem zniszczy doświadczeniem....
Awatar użytkownika
nawrok888
Aktywny w piśmie
Aktywny w piśmie
 
Posty: 754
Dołączenie: 22 Sie 2007, 19:15
Miejscowość: Inowrocław
Pochwały: 3

...

Postprzez karaxx » 15 Lut 2008, 19:19

PostUA:


mam oba kodeki... i nic
karaxx
Forumowicz
Forumowicz
 
Posty: 3
Dołączenie: 15 Lut 2008, 17:50
Miejscowość: zg

Postprzez acoanic_radka » 15 Lut 2008, 19:30

PostUA:


Na początek wywal wszystkie kodeki. Tutaj jest opisane jak to zrobić
http://www.instalki.pl/forum/search.php
A później zainstaluj ffdshow + real alternative.

edit by niunka
bylo kilka razy na forum opisywane jak to zrobic nie musisz podawac linkow do innych for
Tak mnie wychowali: Ojczyzne kochać trzeba i szanować , nie deptać flagi i nie pluć na godło.
Awatar użytkownika
acoanic_radka
Postujący
Postujący
 
Posty: 394
Dołączenie: 23 Lip 2005, 18:24
Pochwały: 1

Postprzez karaxx » 15 Lut 2008, 22:04

PostUA:


dzieki za pomoc wszystko dziala jak nalezy :)
karaxx
Forumowicz
Forumowicz
 
Posty: 3
Dołączenie: 15 Lut 2008, 17:50
Miejscowość: zg


Powróć do Kodeki

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]

cron