TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Nowa odsłona serwisu Instalki.pl (Beta)

Komunikaty związane ze stroną INSTALKI.pl oraz FORUM.

Re: Nowa odsłona serwisu Instalki.pl (Beta)

Postprzez Krzwoj » 06 Mar 2011, 17:13

PostUA: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; GTB6.5; SLCC1; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; .NET4.0C; BRI/1)


Witam,
odnośnie uwag, początek chyba nie całkiem dobrze się zaczął (głównie dla mnie bo komunikat w piątek po południu że wygrałem klinąłem pierwszy, był złudny). Mój post (z soboty) chyba tego dotyczy:
viewtopic.php?f=26&t=22858

fragmeny mojego postu z soboty:
„wczoraj chciałem pobrać OpenOffice, pokazał się komunikat że Wygrałem kliknąłem pierwszy i mam wybrać telewizor lub laptopa. Zanim zdążyłem kliknąć wybór ekran zawartości strony zrobił się biały i tak przez około godzinę, wykonałem tylko zapis adresu
Kod:
Kod: Zaznacz wszystko
http://www.instalki.pl/programy/download/Windows/pakiety_biurowe/OpenOffice.html?fb_xd_fragment#?=&cb=f1db42418489e22&relation=parent.parent&transport=fragment&type=resize&height=21&width=130


Chyba problem ma związek z profilem Instalek na Facebook`u.
W piątek wieczorem gdy miałem problem z pobraniem, na Facebooku nie miałem konta?
W niedzielę pomyślałem że może strony są połączone i utworzyłem konto na Facebooku, ale problem nadal występuje?
Zauważyłem że jak pobieram i na etapie ostatniego zatwierdzenia jak szybko nacisnę pobierz to działa pobieranie. Jednak jak poczekam z kilka sekund to mam białą zawartość? Trudno jest przeczytać szczegóły produktu, jedynie mogę szybko zaznaczyć i skopiować zawartość i w Office po wklejeniu widać zawartość.

Pozdrawiam
Krzwoj
Krzwoj
Forumowicz
Forumowicz
 
Posty: 6
Dołączenie: 05 Mar 2011, 10:54

Re: Nowa odsłona serwisu Instalki.pl (Beta)

Postprzez kominekl » 06 Mar 2011, 17:16

PostUA: Mozilla/5.0 (Windows; U; Windows NT 5.1; pl; rv:1.9.2.15) Gecko/20110303 Firefox/3.6.15 ( )


U mnie nie występuje ten problem. Problem leży prawdopodobnie po twojej stronie.
Kiedy komputery staną się twoim jedynym życiem, jedynym totemem odstraszającym klątwę nudy, wtedy prędzej czy później granica między tymi dwoma wymiarami zniknie i postacie z Błękitnej Pustki zaczną pojawiać się w Realu. Czasem są twoimi przyjaciółmi. A czasem nie.
Awatar użytkownika
kominekl
Przyjaciel forum
Przyjaciel forum
 
Posty: 4530
Dołączenie: 03 Sty 2010, 16:07
Miejscowość: Pasztowa Wola Kolonia
Pochwały: 174

Re: Nowa odsłona serwisu Instalki.pl (Beta)

Postprzez Krzwoj » 06 Mar 2011, 18:39

PostUA: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.0; Trident/4.0; GTB6.5; SLCC1; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; .NET4.0C; BRI/1)


Zrobiłem przed chwilą test na:
2 laptopach z Win VISTA IE 8.06 -biały ekran gdy się chwilę wstrzyma przed ostatecznym pobraniem (strona z szczegółowym opisem).

PC Win XP Home IE -biały ekran gdy się chwilę wstrzyma przed ostatecznym pobraniem (strona z szczegółowym opisem).
OPERA - działa sprawnie

PC Win2000 Prof - IE AVANT BROWSER, działa (zawartość strony, częściowo przesuwa się do dołu, ale jest ok).
OPERA - działa jednak jak się chwilę zaczeka to jest klepsydra i wiele komunikatów " Żądanie wysłania do dot.adtotal.pl " jednak można nacisnąć przycisk pobierania, jest widoczny, pobiera.

Zainstalowałem na laptopie z Vistą OPERĘ i pobieranie działa sprawnie.
Wnioskuję że problem jest z IE8, konfiguracja jest standardowa, ale na innych z IE8 też nie działa?

Ostatecznie zadowala mnie że poprzez OPERĘ działa, czyli problem dla mnie uważam za rozwiązany:)

Powodzenia w rozwiązywani problemów (oby było ich mało)
Dziękuję za wsparcie
Krzysztof Wojewódzki
Krzwoj
Forumowicz
Forumowicz
 
Posty: 6
Dołączenie: 05 Mar 2011, 10:54

Re: Nowa odsłona serwisu Instalki.pl (Beta)

Postprzez Mirahz » 09 Mar 2011, 10:38

PostUA: Opera/9.80 (Windows NT 6.1; U; pl) Presto/2.7.62 Version/11.01


@Krzwoj ten problem występował przez ok. 3 doby w przypadku takich przeglądarek jak IE oraz Opera. Obecnie wszystko jest w porządku także po sprawie :)

Ten problem został już poruszony w inny wątku: viewtopic.php?f=26&t=22858 więc nie ma sensu go powtarzać.
Awatar użytkownika
Mirahz
Administrator
Administrator
 
Posty: 1802
Dołączenie: 10 Maj 2004, 20:40
Miejscowość: Polska
Pochwały: 6
Sprzęt: Samsung NP530, Huawei P30 Pro

Poprzednia

Powróć do Komunikaty

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]