TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Problem z portforwardingiem

Problemy dotyczące sieci Internet, konfiguracja sieci LAN, WLAN, konfiguracja serwerów. Rozdzielanie połączeń internetowych. Rozwiązywanie problemów związanych ze sprzętem i oprogramowaniem. Routery, huby, switche, anteny itp.

Problem z portforwardingiem

Postprzez whitenigga » 01 Cze 2016, 20:22

PostUA: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:46.0) Gecko/20100101 Firefox/46.0


Witam. Mam problem z portforwardingiem. Na poprzednim routerze wszystko działało, ale odkąd mam nowy internet i zupełnie inny modem to nie potrafię tego skonfigurować. Otóż w nowym modemie nie ma pojęcia "port forwarding" tylko jest "Virtual server" w zakładce NAT i z tego co się dowiedziałem to to jest właśnie odpowiednik port forwardingu. Port dodałem poprawnie, ale Canyouseeme nadal mnie nie widzi. Gdzie tkwi problem? Pozdrawiam.
Załączniki
Bez tytułu.png
Bez tytułu.png (34.05 KiB) Obejrzany 11449 razy
whitenigga
Forumowicz
Forumowicz
 
Posty: 1
Dołączenie: 01 Cze 2016, 20:21

Powróć do Sieć Internet, Sieci LAN, WLAN

Kto jest na forum

Zarejestrowani użytkownicy: Brak zarejestrowanych użytkowników

cron