TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Problem z siecią

Posty, które nie nadają się do publikacji w innych działach.

Problem z siecią

Postprzez ShowOffPunk » 06 Lut 2015, 17:57

PostUA: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.94 Safari/537.36


Witam. Mam od 28 godzin problem z siecią. Jak co dzień po odpaleniu komputera w cmd wpisuję ping google.pl /t i sprawdzam jak tam ping. Od tych 28 godzin mam raz 28ms raz 700 i więcej ms. Nie wiem co to ale chyba atak DDoS. Zwykle po godzinie znika ale teraz to przesada. Jest jakiś sposób na to ? Zainstalowałem program antyvirusowy AVG 2015 Skanowałem komputer dokładnie trojany pousuwało wydajność się zwiększyła ale ten ping mnie irytuje cały czas. Zwykle pojawiał się w godzinach 15, 18 i czasem 23. Proszę o szybką pomoc.
ShowOffPunk
Forumowicz
Forumowicz
 
Posty: 4
Dołączenie: 06 Lut 2015, 17:47

Re: Problem z sieciom

Postprzez mateo8898 » 06 Lut 2015, 20:03

PostUA: Mozilla/5.0 (Linux; Android 4.3; DRIVE2 Build/JLS36C) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.89 Mobile Safari/537.36 OPR/27.0.1698.88647


Pkt. 2 regulaminu działu, podaj wymagany zestaw logów.
Image
Image
Awatar użytkownika
mateo8898
Moderator
Moderator
 
Posty: 15378
Dołączenie: 15 Maj 2009, 14:55
Pochwały: 966

Re: Problem z sieciom

Postprzez ShowOffPunk » 06 Lut 2015, 20:29

PostUA: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.94 Safari/537.36


http://img24.otofotki.pl/uz577_ping.png.html
Lepiej ? Bo o to głównie mi chodzi o ping. Doczekam się odpowiedzi ?
ShowOffPunk
Forumowicz
Forumowicz
 
Posty: 4
Dołączenie: 06 Lut 2015, 17:47

Re: Problem z sieciom

Postprzez mateo8898 » 06 Lut 2015, 23:40

PostUA: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0


Przecież dostałeś odpowiedź. Czekamy na logi, bo nikt tu nie ma czarodziejskiej kuli...
Image
Image
Awatar użytkownika
mateo8898
Moderator
Moderator
 
Posty: 15378
Dołączenie: 15 Maj 2009, 14:55
Pochwały: 966

Re: Problem z sieciom

Postprzez ShowOffPunk » 07 Lut 2015, 12:37

PostUA: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.111 Safari/537.36


Po uj logi ? Jest screenshot na którym widnieje problem. Tu dostać pomoc to jak prosić bezdomnego o pieniądze.
ShowOffPunk
Forumowicz
Forumowicz
 
Posty: 4
Dołączenie: 06 Lut 2015, 17:47

Re: Problem z sieciom

Postprzez mateo8898 » 07 Lut 2015, 13:16

PostUA: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0


A co z tego screenshota można wywnioskować? Że masz wysoki ping i tyle NIC WIĘCEJ. Ale skoro nie chcesz dać sobie pomóc no to sorry... Temat chyba wyczerpany :evil:
Image
Image
Awatar użytkownika
mateo8898
Moderator
Moderator
 
Posty: 15378
Dołączenie: 15 Maj 2009, 14:55
Pochwały: 966

Re: Problem z siecią

Postprzez ShowOffPunk » 07 Lut 2015, 14:49

PostUA: Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/40.0.2214.111 Safari/537.36


Co nic więcej. Chcę się właśnie dowiedzieć czemu mam taki wysoki ping. Nie no pozytiv myślenie.
ShowOffPunk
Forumowicz
Forumowicz
 
Posty: 4
Dołączenie: 06 Lut 2015, 17:47

Re: Problem z siecią

Postprzez mateo8898 » 07 Lut 2015, 15:12

PostUA: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:35.0) Gecko/20100101 Firefox/35.0


Twoje posty nadal nic nie wnoszą do tematu, szkoda dalej to ciągnąć -> kosz.
Image
Image
Awatar użytkownika
mateo8898
Moderator
Moderator
 
Posty: 15378
Dołączenie: 15 Maj 2009, 14:55
Pochwały: 966


Powróć do Śmietnik

Kto jest na forum

Zarejestrowani użytkownicy: Brak zarejestrowanych użytkowników