TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Problem z siecią wifi po odłączeniu routera od prądu

Problemy dotyczące sieci Internet, konfiguracja sieci LAN, WLAN, konfiguracja serwerów. Rozdzielanie połączeń internetowych. Rozwiązywanie problemów związanych ze sprzętem i oprogramowaniem. Routery, huby, switche, anteny itp.

Problem z siecią wifi po odłączeniu routera od prądu

Postprzez WVR » 31 Maj 2020, 10:30

PostUA: Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/83.0.4103.61 Safari/537.36


Ze względu na pewne problemy z netem odłączyłem router (tp-link model TL-WR740N), po ponownym podłączeniu nie mam wifi. Chciałem zresetować jego ustawienia i na nowo utworzyć sieć na stronie http://192.168.1.1/ lecz ta się w ogóle nie ładuje. Roztargniony próbowałem z różnymi kombinacjami podłączenia kabli pomiędzy modemem a routerem. Nic nie działa. Pytanie czy jakieś ustawienia w windzie mają na to wpływ? Proszę o pomoc w rozwiązaniu tego problemu. :)
Awatar użytkownika
WVR
Forumowicz
Forumowicz
 
Posty: 67
Dołączenie: 12 Kwi 2008, 18:10
Miejscowość: Inowrocław

Re: Problem z siecią wifi po odłączeniu routera od prądu.

Postprzez Illidan » 31 Maj 2020, 19:54

PostUA: Mozilla/5.0 (Linux; Android 8.0.0; AGS2-W09) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/81.0.4044.138 Safari/537.36


Próbowałeś podłączyć router do kompa bezpośrednio po kablu przez port WAN i zalogować się do jego panelu administracyjnego? Router ma też przycisk Reset, czy korzystałeś z niego?
Awatar użytkownika
Illidan
Postujący
Postujący
 
Posty: 379
Dołączenie: 29 Paź 2017, 23:25
Miejscowość: Gliwice
Pochwały: 15


Powróć do Sieć Internet, Sieci LAN, WLAN

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]