TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

rmvb

Tematyka związana z kompresją i dekompresją obrazu oraz dźwięku.

rmvb

Postprzez benek-b12 » 22 Paź 2006, 17:14

PostUA:


sciagnelem sobie ostatnio film w tym formacie ale mam problem bo nie moge go obejrzec. mam wgrany real alternative 1.50 i ffdshow i jak otworze ten film w subedit to co pare sekund film mi sie zatrzymuje, w vlc wogle mi nie oddwarza, a w media player classic leci w zwolnionym tempie i co jakis czas przyspiesza tak ze zbytnio nie da sie tego ogladac. czy ktos moze wie o co w tym chodzi? bo z tego co wyczytalem do tej pory to z realem alternative wszyksto powinno byc ok a nie jest.

ps we wszystkich innych formatach filmy mi chodza bez problemu
benek-b12
Postujący
Postujący
 
Posty: 266
Dołączenie: 18 Sie 2006, 15:13
Miejscowość: Bydgoszcz

Postprzez pp3088 » 22 Paź 2006, 17:22

PostUA:


Może film jest zjechany?? Podaj dane o długości i wadze.
Awatar użytkownika
pp3088
Aktywny w piśmie
Aktywny w piśmie
 
Posty: 999
Dołączenie: 11 Sie 2006, 23:59
Miejscowość: Szczecin

Postprzez benek-b12 » 22 Paź 2006, 17:40

PostUA:


jest to film: the burrerfly effect 2
trwa 1:32:21
i ma rozmiar 303MB
benek-b12
Postujący
Postujący
 
Posty: 266
Dołączenie: 18 Sie 2006, 15:13
Miejscowość: Bydgoszcz

Postprzez LucaS » 22 Paź 2006, 17:57

PostUA:


Zainstaluj paczke K-Lite Mega Codek Pack.

Mi też tak się działo przy RelAlternative i ffdshow :/

I hgw czemu ............ zainstalowałem te paczek co wyżej i wsio gra.
Było, minęło...
LucaS
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2821
Dołączenie: 11 Maj 2006, 21:45
Pochwały: 7

Postprzez benek-b12 » 22 Paź 2006, 20:11

PostUA:


lucaS sprawdzilem no i bez rezultatu.
po co taki duzy pakiet?
wolal bym jakis pojedynczy kodek albo jakas wtyczke.
aha no i filmiki na maxiorze tez mi nie chodza :/
no cholera nie wiem co jest...
a kompa mam po formacie niczym nie jest zasmiecony zainstalowalem te dwa kodeki no i dupa...
benek-b12
Postujący
Postujący
 
Posty: 266
Dołączenie: 18 Sie 2006, 15:13
Miejscowość: Bydgoszcz

Postprzez LucaS » 22 Paź 2006, 20:18

PostUA:


beneK

sprawdz na innym filme *.rmvb
Jak będzie dobrze to znaczy, że to wina filmu.

Albo odtwarzacza. Spróbuj w AllPlayerze, albo jakimś innym.

EDIT

mi k***a mać, na maxiorze też nie chodzą,a jak włącze ten filmik na youtube (jesli stamtad pochodzi) to działa ... :|
Było, minęło...
LucaS
Zasłużony działacz forum
Zasłużony działacz forum
 
Posty: 2821
Dołączenie: 11 Maj 2006, 21:45
Pochwały: 7

Postprzez benek-b12 » 22 Paź 2006, 21:01

PostUA:


wsumie to jedne mi chodza a drugie nie.
szczerze to ch*j z tym :)
a z maxiorem to nie wiadomo, ja przez jakis czas to sciagalem sobie przez flash geta ale teraz to mi sie juz nie chce, wolalbym sobie ogladac na stronie ale ku**a nie moge :/

masz plusa bo jako tako probowales mi pomoc :D
benek-b12
Postujący
Postujący
 
Posty: 266
Dołączenie: 18 Sie 2006, 15:13
Miejscowość: Bydgoszcz


Powróć do Kodeki

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot], Google [Bot]

cron