TA STRONA UŻYWA COOKIE. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce. Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.
Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z polityką prywatności oraz regulaminem serwisu  [X]

Smart DVB

Posty związane z oprogramowaniem. Odpowiedzi na nurtujące Was pytania.

Smart DVB

Postprzez makar42 » 15 Sie 2017, 20:55

PostUA: Mozilla/5.0 (Windows NT 6.1; rv:47.0) Gecko/20100101 Firefox/47.0


Pobrałem program SmartDVB v. 0.5.0.59 i przy uruchomieniu pojawia się komunikat:

Error.jpg
Error.jpg (21.09 KiB) Obejrzany 3373 razy


... czyli, że plik językowy langPLK.dll pochodzi od starszej wersji programu. Nie ma niestety na stronie macierzystej SmartDVB nowszej wersji tego pliku. Czy można by temu zaradzić, zmieniając np we właściwościach pliku numer wersji ? :grin:
makar42
Forumowicz
Forumowicz
 
Posty: 1
Dołączenie: 10 Sie 2017, 12:02

Powróć do Programy

Kto jest na forum

Zarejestrowani użytkownicy: Bing [Bot]

cron